All times are UTC





Post new topic Reply to topic  [ 2 posts ] 
Author Message
 Post subject: Anyone have an answer?
PostPosted: April 20th, 2016, 1:24 am 
Offline
New Member
User avatar

Joined: June 28th, 2015, 8:04 pm
Posts: 7
Has thanked: 1 time
Been thanked: 0 time
There should be 'AOT_Data'
folder next to the executable


I'm completely uneducated as to what this means.

_________________
Image


Top
 Profile  
 


 Post subject: Re: Anyone have an answer?
PostPosted: October 31st, 2016, 5:08 am 
Offline
Member
User avatar

Joined: August 17th, 2016, 6:13 pm
Posts: 36
Has thanked: 0 time
Been thanked: 0 time
You're missing the entire AoT_data folder, which holds the C# assembly. I'm sure you've figured this out by now, but... Figured I'd reply, in case anyone else has the issue and comes here. :)

_________________
If I have to do it, then make it quick.

Image

Highest score (Blade): 4811 on custom; Tradby.
Highest Score (AHSS): 4315 on blank custom; YoYo.


Top
 Profile  
 


Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Search for:
Jump to:  
Style created by © Matti, gry komputerowe, alveo witaminy zdrowie witaminy

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group